Hallo,

das Server-Netzteil - hec PM350 PS - hat 2 St├╝ck 4-PIN Stecker, und einen 6-PIN Stecker.
(Neben allen Anderen.)

Einer von den 4-Pin Stecker ist der 4er von 20+4 Power Anschu├č, Kabel: gelb, rot, orange, schwarz.
Den brauche ich f├╝r das anzuschlie├čende Board - Asrock P4VM800 - nicht.

Der 2. Stecker 4-PIN hat 2 BLAU-GELBE und 2 schwarze Kabel.
Der 6-PIN-Stecker hat 3 gelbe und 3 schwarze Kabel.

Folgende 2 Links zeigen mir die besten Infos zu diesem Netzteil, die ich finden konnte:
http://www.tiger-technik.de/Netzteil...t229::521.html
HEC PM-350PS Model HEC-350TD-PTX

350 Watt ATX Netzteil
Gesamtleistung 350 Watt
Eingangsspannung 230Vac 50 - 60 Hz 8A
Stromst├Ąrken +5V - 25A * +3.3V - 25A * +12V1 -10A* +12V2 - 15A * -12V - 0.5A * +5VSB - 2A
Anschl├╝sse:
1x 20+4-pin Anschluss auch f├╝r neueste Mainboards
1x 4-pin P4 Anschluss
6x 4-pin Stromanschl├╝sse f├╝r Laufwerke
2x SATA-Stromanschl├╝sse
1x 6-pin Grafikkarte
1x 2-pin Geh├Ąusel├╝fter
2x Floppystromkabel

http://www.electromyne.de/public/cat...8-ea1903a1bf88
HEC PM-350PS 350W
Eco-Smart Power Supply/Netzteil
Dual Fan
6-Pin PCIe
2x Floppy


Die Aussage von erstem Link "1x 6-pin Grafikkarte" plus die von zweitem Link "6-Pin PCIe" (PCIe ist PCI-Express) sagen eigentlich deutlich, besonders aber erst durch die wechselseitige Erg├Ąnzung, da├č dieser 6PIN-Anschlu├č f├╝r eine PCI-Express Grafik-Karte ist.

Damit mu├č der P4-Anschlu├č - der 4-PIN-Anschlu├č, mit den 2 GELB-BLAUEN Kabeln, der sein, der mit an das Board mu├č.

Einzige Irritation bleibt mir - und das ist derAnla├č dieses Beitrags hier - die beiden GELB-BLAUEN Kabel, zu denen ich NICHTS, keinerlei Aussage finden konnte, auch nicht bei Wikipedia zu netzteilen.
In englisch konnte ich gr├╝n-gelbes Kabel, aber kein BLAU-GELBes.

Da dort, wo dieser eingesteckt werden mu├č, der 4-PIN Stecker (von 20+4) NICHT sein kann sowie der 6-PIN Stecker (f├╝r PCIe) sicher auch nicht, bleibt nur noch dieser Stecker f├╝r diesen Anschlu├č.

Bevor ich mir Board und/oder Netzteil zerst├Âre, meine Bitte um Best├Ątigung oder eben nicht.

Vielen Dank im voraus.


Sorry for double posting. During posting I was logged out. I logged in again. Then at posting error-message. Tried again and again. And then was double posted.
Please, I am very sorry. Please, delete one. Thank You.

The error (now again, too):
PHP Warning: mysqli_query(): (42S02/1146): Table 'jackfrost.vb3_searchcore_text' doesn't exist in ..../includes/class_core.php on line 1394
Database Error Database error


From this error You may see, what I told already years ago:
after been logged out and posting again the letters change from - to see with comparing - the first to the second post.

And changes - Editing - are posted despite of this error-message. Very confusing. Sorry.